Label for timers

More
11 May 2016 14:06 #74513 by Todd Zuercher
Click on Edit in the pull down menu (top of screen beside file) then click preferences. At the top of the preferences window click on GtkBuilder instead of Libglade.
More
11 May 2016 14:14 #74514 by tommy

Todd Zuercher wrote: Click on Edit in the pull down menu (top of screen beside file) then click preferences. At the top of the preferences window click on GtkBuilder instead of Libglade.


That's it, now I can play with it! :)
Thank you!
Moderators: mhaberler
Time to create page: 0.114 seconds
Powered by Kunena Forum