7i96 Configuration Tool

More
13 Sep 2019 11:31 #145050 by BigJohnT
Replied by BigJohnT on topic 7i96 Configuration Tool
I just discovered that Debian 10 which uses pip3 v18 changes the install so it no longer works. Debian 9 which uses pip3 v9 works fine. It might take me a while to figure this out.

JT
The following user(s) said Thank You: tommylight

Please Log in or Create an account to join the conversation.

Moderators: PCWjmelson
Time to create page: 0.070 seconds
Powered by Kunena Forum