Why is Plasmac and QTplasmac pausing at the end of a cut for no reason?

More
20 Jul 2021 04:00 #215367 by phillc54
Hmm, I have no clue what that means, maybe try a different keyserver:
keyserver.ubuntu.com
pgpkeys.eu
The following user(s) said Thank You: rodw

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 04:58 #215369 by rodw
Thanks the Ubuntu one worked.

But this is a bit sad. Was quite OK with Mint 19.3
 

Looks like I have to look at isolcpu's
Attachments:

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:00 #215370 by phillc54
That doesn't look like the RT kernel.

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:09 #215371 by rodw
I think you are right
$ uname -v
#0~git20210719.51dd45d SMP PREEMPT Mon Jul 19 23:57:29 UTC 2021

I wonder how I enable it after instalation?

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:10 #215372 by phillc54
From the Grub menu pick advanced (I think) then select the corrcect Kernel. It will then remember which one used last.

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:13 #215373 by rodw
SO this got left enabled. Tunr it off and see how I go.
Attachments:

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:15 #215374 by rodw
I did not see any options in the grub file to select the other kernel
I wonder what will happen when I reboot?

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:16 #215375 by phillc54
I selected mine from the grub menu at boot.

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:19 #215376 by rodw
I'll try that.

NOw its worse
uname -v
#1 SMP Debian 5.10.26-1~mx19+1 (2021-04-01)

Please Log in or Create an account to join the conversation.

More
20 Jul 2021 05:45 #215379 by rodw
Ok, had to use a wired keyboard to access the grub menu. Never been a problem before
around 20000 latency 
If only I still had a wifi card that worked.... would isolcpus break that?
Not sure how to debug that. Its always just worked before.

Please Log in or Create an account to join the conversation.

Moderators: phillc54
Time to create page: 0.252 seconds
Powered by Kunena Forum